Cgi Forum

Das Programmierer Forum.
Aktuelle Zeit: 13.11.2019 02:41

Alle Zeiten sind UTC [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 1 Beitrag ] 
Autor Nachricht
 Betreff des Beitrags: Perl
BeitragVerfasst: 23.01.2007 14:03 
Offline

Registriert: 23.01.2007 13:46
Beiträge: 1
Wohnort: Paderborn
Hallo,
habe ein Problemchen. Mein Formular wird nicht an meine E-Mailadresse übermittelt.
Nach dem versenden wird es aber als übermittelt bestätigt.
Hier das Formular
"http://www.beauty-academy-paderborn.de/kontakt_2.html"

Hier ist die Perldatei in einer HTML Datei einsehbar.
Original ist diese natürlich im „cgi-bin“ Verzeichnis mit Rechte
755 ist doch klar.
"http://www.beauty-academy-paderborn.de/formmail.html"
Habe bei in der Perldatei im Recipientfild schon das „ ^ “ eingefügt und auch ohne. Im Formular habe ich recipient eingefügt. Nichts. In der Perl - Datei die Recipients eingebaut. Auch nichts ;-((
Es läuft absolut nicht. Bin jetzt schon 2 Wochen am suchen.
Bin langsam am verzweifeln. Wer kann mir helfen? Nehme jede Hilfe an.
Meine richtigen Formulare laufen zur Zeit über DW-Formmailer.
Ist zwar zuverlässig aber immer diese Werbung und Spams
Na ja, Ihr wisst schon…
Bin bei Evanzo und da bekommt man keinerlei Unterstützung, SCHADE!!!

Danke im voraus – L. G. Germaphi


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 1 Beitrag ] 

Alle Zeiten sind UTC [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group | Impressum
Deutsche Übersetzung durch phpBB.de